Package Catalogue

Name Version Install Manifest
ooce/application/alpine 2.26-151042.0:20220714T162415Z Install Manifest
ooce/application/fcgiwrap 1.1.0-151042.0:20220404T073523Z Install Manifest
ooce/application/gitea 1.17.2-151042.0:20220910T105914Z Install Manifest
ooce/application/gnuplot 5.4.4-151042.0:20220728T180338Z Install Manifest
ooce/application/graphviz 2.44.1-151042.0:20220404T073739Z Install Manifest
ooce/application/imagemagick 7.1.0.47-151042.0:20220910T110407Z Install Manifest
ooce/application/links 2.27-151042.0:20220714T163014Z Install Manifest
ooce/application/listmonk 2.2.0-151042.0:20220803T170559Z Install Manifest
ooce/application/mattermost 7.3.0-151042.0:20220922T101847Z Install Manifest
ooce/application/mc 4.8.28-151042.0:20220404T073927Z Install Manifest
ooce/application/munin-node 2.0.69-151042.0:20220404T074426Z Install Manifest
ooce/application/munin-server 2.0.69-151042.0:20220404T074454Z Install Manifest
ooce/application/mutt 2.2.7-151042.0:20220818T081615Z Install Manifest
ooce/application/nagios 4.4.7-151042.1:20220729T152036Z Install Manifest
ooce/application/nagios-common 1.0-151042.0:20220404T073920Z Install Manifest
ooce/application/nagios-nrdp 2.0.5-151042.0:20220404T073945Z Install Manifest
ooce/application/nagios-nrpe 4.1.0-151042.0:20220728T180446Z Install Manifest
ooce/application/nagios-nsca 2.10.2-151042.0:20220728T180535Z Install Manifest
ooce/application/nagios-plugins 2.3.3-151042.0:20220404T074156Z Install Manifest
ooce/application/php-74 7.4.32-151042.0:20221002T094831Z Install Manifest
ooce/application/php-74/imagick 3.7.0-151042.0:20220404T074236Z Install Manifest
ooce/application/php-80 8.0.24-151042.0:20221002T095746Z Install Manifest
ooce/application/php-80/imagick 3.7.0-151042.0:20220404T074313Z Install Manifest
ooce/application/php-81 8.1.11-151042.0:20221002T101535Z Install Manifest
ooce/application/php-81/imagick 3.7.0-151042.0:20220404T074350Z Install Manifest
ooce/application/php-common 1.0.0-151042.0:20220404T074351Z Install Manifest
ooce/application/texlive 20220321-151042.0:20220411T094737Z Install Manifest
ooce/application/tidy 5.8.0-151042.0:20220404T074532Z Install Manifest
ooce/application/tig 2.5.7-151042.0:20220829T135300Z Install Manifest
ooce/application/vagrant 2.2.19-151042.0:20220404T074707Z Install Manifest
ooce/application/vaultwarden 1.25.2-151042.0:20220728T181505Z Install Manifest
ooce/application/zabbix-agent 6.2.3-151042.0:20220924T071751Z Install Manifest
ooce/application/zabbix-server 6.2.3-151042.0:20220924T071817Z Install Manifest
ooce/audio/flac 1.4.1-151042.0:20220924T071924Z Install Manifest
ooce/compress/pbzip2 1.1.13-151042.0:20220404T075548Z Install Manifest
ooce/compress/pigz 2.7-151042.0:20220404T075615Z Install Manifest
ooce/database/bdb 5.3.28-151042.0:20220404T075831Z Install Manifest
ooce/database/lmdb 0.9.29-151042.0:20220404T075725Z Install Manifest
ooce/database/mariadb-104 10.4.26-151042.0:20220818T083318Z Install Manifest
ooce/database/mariadb-105 10.5.17-151042.0:20220818T085241Z Install Manifest
ooce/database/mariadb-106 10.6.10-151042.0:20220922T103916Z Install Manifest
ooce/database/mariadb-107 10.7.6-151042.0:20220922T110654Z Install Manifest
ooce/database/mariadb-108 10.8.5-151042.0:20220922T113450Z Install Manifest
ooce/database/mariadb-109 10.9.3-151042.0:20220922T115446Z Install Manifest
ooce/database/mariadb-common 1.0.0-151042.0:20220404T081353Z Install Manifest
ooce/database/postgresql-11 11.17-151042.0:20220816T082512Z Install Manifest
ooce/database/postgresql-12 12.12-151042.0:20220816T083050Z Install Manifest
ooce/database/postgresql-13 13.8-151042.0:20220816T083631Z Install Manifest
ooce/database/postgresql-13/citus 11.1.2-151042.0:20221002T101644Z Install Manifest
ooce/database/postgresql-13/mysql_fdw 2.8.0-151042.0:20220714T172132Z Install Manifest
ooce/database/postgresql-13/pg_repack 1.4.7-151042.0:20220404T083214Z Install Manifest
ooce/database/postgresql-14 14.5-151042.0:20220816T084421Z Install Manifest
ooce/database/postgresql-14/citus 11.1.2-151042.0:20221002T101738Z Install Manifest
ooce/database/postgresql-14/mysql_fdw 2.8.0-151042.0:20220714T172156Z Install Manifest
ooce/database/postgresql-14/pg_repack 1.4.7-151042.0:20220404T083244Z Install Manifest
ooce/database/postgresql-common 1.0.0-151042.0:20220404T083152Z Install Manifest
ooce/database/rrdtool 1.8.0-151042.0:20220404T083310Z Install Manifest
ooce/developer/autoconf-archive 2022.9.3-151042.0:20220910T112556Z Install Manifest
ooce/developer/autogen 5.18.16-151042.0:20220404T084018Z Install Manifest
ooce/developer/cargo-c 0.9.13-151042.0:20221002T102244Z Install Manifest
ooce/developer/ccache 3.6-151042.0:20220404T083328Z Install Manifest
ooce/developer/clang-13 13.0.1-151042.0:20220404T085243Z Install Manifest
ooce/developer/clang-14 14.0.6-151042.0:20220626T131302Z Install Manifest
ooce/developer/cmake 3.24.2-151042.0:20220919T100108Z Install Manifest
ooce/developer/cscope 15.9-151042.0:20220404T084121Z Install Manifest
ooce/developer/cunit 2.1.3-151042.0:20220404T084248Z Install Manifest
ooce/developer/dejagnu 1.6.3-151042.0:20220404T084331Z Install Manifest
ooce/developer/flamegraph 20190323-151042.0:20220404T084409Z Install Manifest
ooce/developer/freepascal 3.2.2-151042.0:20220404T085109Z Install Manifest
ooce/developer/gdb 12.1-151042.0:20220728T182547Z Install Manifest
ooce/developer/go-117 1.17.13-151042.0:20220803T164931Z Install Manifest
ooce/developer/go-118 1.18.6-151042.0:20220910T112812Z Install Manifest
ooce/developer/go-119 1.19.1-151042.0:20220910T113211Z Install Manifest
ooce/developer/gperf 3.1-151042.0:20220404T085246Z Install Manifest
ooce/developer/gyp 20200512-151042.0:20220404T085318Z Install Manifest
ooce/developer/llvm-13 13.0.1-151042.0:20220613T163328Z Install Manifest
ooce/developer/llvm-14 14.0.6-151042.0:20220626T112505Z Install Manifest
ooce/developer/ninja 1.11.1-151042.0:20220910T113433Z Install Manifest
ooce/developer/omni 1.4.1-151042.0:20220630T084727Z Install Manifest
ooce/developer/pkgmgr 0.4.4-151042.0:20220412T192234Z Install Manifest
ooce/developer/radare2 5.7.6-151042.0:20220825T141050Z Install Manifest
ooce/developer/rust 1.64.0-151042.0:20220925T144143Z Install Manifest
ooce/developer/subversion 1.14.2-151042.0:20220416T142649Z Install Manifest
ooce/developer/zig 0.9.1-151042.0:20220731T104645Z Install Manifest
ooce/driver/fuse 1.4-151042.0:20220404T090314Z Install Manifest
ooce/editor/emacs 28.2-151042.0:20220919T100321Z Install Manifest
ooce/editor/joe 4.6-151042.0:20220404T090611Z Install Manifest
ooce/editor/nano 6.4-151042.0:20220803T171318Z Install Manifest
ooce/editor/neovim 0.7.2-151042.0:20220919T100609Z Install Manifest
ooce/extra-build-tools 11-151042.0:20221002T104135Z Install Manifest
ooce/file/acltool 1.16.2-151042.0:20220404T091153Z Install Manifest
ooce/file/lsof 4.95.0-151042.0:20220429T163412Z Install Manifest
ooce/file/tree 2.0.4-151042.0:20220910T113500Z Install Manifest
ooce/fonts/liberation 2.1.5-151042.0:20220404T091629Z Install Manifest
ooce/library/apr 1.7.0-151042.0:20220404T092130Z Install Manifest
ooce/library/apr-util 1.6.1-151042.0:20220404T092910Z Install Manifest
ooce/library/bdw-gc 8.2.2-151042.1:20220910T113557Z Install Manifest
ooce/library/cairo 1.16.0-151042.0:20220404T093812Z Install Manifest
ooce/library/fcgi2 2.4.2-151042.0:20220404T094048Z Install Manifest
ooce/library/fontconfig 2.14.0-151042.0:20220910T113741Z Install Manifest
ooce/library/freetype2 2.12.1-151042.0:20220504T162331Z Install Manifest
ooce/library/gnutls 3.6.16-151042.0:20220404T094851Z Install Manifest
ooce/library/guile 2.0.14-151042.0:20220404T100431Z Install Manifest
ooce/library/icu4c 71.1-151042.0:20220410T090452Z Install Manifest
ooce/library/jansson 2.14-151042.0:20220404T094217Z Install Manifest
ooce/library/json-c 0.16-151042.0:20220418T092956Z Install Manifest
ooce/library/ldns 1.8.3-151042.0:20220816T094845Z Install Manifest
ooce/library/libarchive 3.6.1-151042.0:20220410T105246Z Install Manifest
ooce/library/libde265 1.0.8-151042.0:20220404T094828Z Install Manifest
ooce/library/libdwarf 20210528-151042.0:20220404T094931Z Install Manifest
ooce/library/libev 4.33-151042.0:20220404T094939Z Install Manifest
ooce/library/libexif 0.6.21-151042.0:20220404T095006Z Install Manifest
ooce/library/libgd 2.3.3-151042.0:20220404T095049Z Install Manifest
ooce/library/libgif 5.2.1-151042.0:20220404T095016Z Install Manifest
ooce/library/libheif 1.13.0-151042.0:20220910T113913Z Install Manifest
ooce/library/libid3tag 0.15.1.2-151042.0:20220404T095120Z Install Manifest
ooce/library/libidl 0.8.14-151042.0:20220404T095143Z Install Manifest
ooce/library/libjpeg-turbo 2.1.4-151042.0:20220816T094933Z Install Manifest
ooce/library/libmcrypt 2.5.8-151042.0:20220404T095254Z Install Manifest
ooce/library/libogg 1.3.5-151042.0:20220404T095254Z Install Manifest
ooce/library/libpciaccess 0.16-151042.0:20220404T095317Z Install Manifest
ooce/library/libpng 1.6.38-151042.0:20220919T100659Z Install Manifest
ooce/library/libusb-1 1.0.26-151042.0:20220805T164431Z Install Manifest
ooce/library/libuv 1.44.2-151042.0:20220714T173226Z Install Manifest
ooce/library/libvncserver 0.9.13-151042.0:20220404T095417Z Install Manifest
ooce/library/libvorbis 1.3.7-151042.0:20220404T095454Z Install Manifest
ooce/library/libwebp 1.2.4-151042.0:20220809T120331Z Install Manifest
ooce/library/libzip 1.9.2-151042.0:20220708T223353Z Install Manifest
ooce/library/mariadb-104 10.4.26-151042.0:20220818T083248Z Install Manifest
ooce/library/mariadb-105 10.5.17-151042.0:20220818T085158Z Install Manifest
ooce/library/mariadb-106 10.6.10-151042.0:20220922T103844Z Install Manifest
ooce/library/mariadb-107 10.7.6-151042.0:20220922T110600Z Install Manifest
ooce/library/mariadb-108 10.8.5-151042.0:20220922T113422Z Install Manifest
ooce/library/mariadb-109 10.9.3-151042.0:20220922T115416Z Install Manifest
ooce/library/nettle 3.8.1-151042.0:20220728T194103Z Install Manifest
ooce/library/onig 6.9.8-151042.0:20220429T184856Z Install Manifest
ooce/library/openldap 2.6.3-151042.0:20220728T202127Z Install Manifest
ooce/library/pango 1.50.10-151042.0:20220925T144658Z Install Manifest
ooce/library/postgresql-12 12.12-151042.0:20220816T083022Z Install Manifest
ooce/library/postgresql-13 13.8-151042.0:20220816T083552Z Install Manifest
ooce/library/postgresql-14 14.5-151042.0:20220816T084351Z Install Manifest
ooce/library/security/libsasl2 2.1.28-151042.0:20220404T095756Z Install Manifest
ooce/library/serf 1.3.9-151042.0:20220404T095722Z Install Manifest
ooce/library/slang 2.3.3-151042.0:20220809T120509Z Install Manifest
ooce/library/tiff 4.4.0-151042.0:20220602T161001Z Install Manifest
ooce/library/unbound 1.16.3-151042.0:20220924T074355Z Install Manifest
ooce/library/unistring 1.0-151042.0:20220404T100400Z Install Manifest
ooce/multimedia/dav1d 1.0.0-151042.0:20220404T100121Z Install Manifest
ooce/multimedia/exif 0.6.21-151042.0:20220404T100139Z Install Manifest
ooce/multimedia/ffmpeg 5.1.2-151042.0:20220925T150807Z Install Manifest
ooce/multimedia/minidlna 1.3.2-151042.0:20220911T143602Z Install Manifest
ooce/multimedia/rav1e 0.5.1-151042.0:20220924T070838Z Install Manifest
ooce/multimedia/x264 20210613-151042.0:20220404T100504Z Install Manifest
ooce/multimedia/x265 3.4-151042.0:20220404T101009Z Install Manifest
ooce/network/bind-911 9.11.37-151042.0:20220404T100918Z Install Manifest
ooce/network/bind-916 9.16.33-151042.0:20220924T073954Z Install Manifest
ooce/network/bind-918 9.18.7-151042.0:20220924T074204Z Install Manifest
ooce/network/bind-common 1.0.0-151042.0:20220404T100921Z Install Manifest
ooce/network/bwm-ng 0.6.3-151042.0:20220404T101002Z Install Manifest
ooce/network/cyrus-imapd 3.4.4-151042.0:20220708T223300Z Install Manifest
ooce/network/dnscrypt-proxy 2.1.2-151042.0:20220803T171417Z Install Manifest
ooce/network/dnsmasq 2.87-151042.0:20221002T102341Z Install Manifest
ooce/network/fping 5.1-151042.0:20220404T101117Z Install Manifest
ooce/network/irssi 1.4.2-151042.0:20220719T163956Z Install Manifest
ooce/network/mosh 1.3.2-151042.0:20220404T101349Z Install Manifest
ooce/network/mosquitto 2.0.15-151042.0:20220818T182418Z Install Manifest
ooce/network/mrtg 2.17.10-151042.0:20220404T101253Z Install Manifest
ooce/network/mtr 0.95-151042.0:20220404T101257Z Install Manifest
ooce/network/nicstat 1.95-151042.0:20220404T101323Z Install Manifest
ooce/network/nsd 4.6.0-151042.0:20220708T223049Z Install Manifest
ooce/network/openldap 2.6.3-151042.0:20220728T202149Z Install Manifest
ooce/network/openvpn 2.5.7-151042.0:20220602T161127Z Install Manifest
ooce/network/openvpn-auth-ldap 2.0.4-151042.0:20220602T161216Z Install Manifest
ooce/network/rclone 1.59.2-151042.0:20220919T101102Z Install Manifest
ooce/network/smtp/postfix 3.7.2-151042.0:20220429T163900Z Install Manifest
ooce/network/tcpdump 4.99.1-151042.0:20220910T115453Z Install Manifest
ooce/network/unbound 1.16.3-151042.0:20220924T074420Z Install Manifest
ooce/network/znc 1.8.2-151042.0:20220714T161302Z Install Manifest
ooce/omnios-build-tools 11-151042.0:20220404T101825Z Install Manifest
ooce/ooceapps 0.10.2-151042.0:20220805T164939Z Install Manifest
ooce/print/cups 2.4.2-151042.0:20220602T161436Z Install Manifest
ooce/runtime/expect 5.45.4-151042.0:20220404T111441Z Install Manifest
ooce/runtime/gnu-smalltalk 3.2.5-151042.0:20220404T102056Z Install Manifest
ooce/runtime/groovy-30 3.0.13-151042.0:20220919T101139Z Install Manifest
ooce/runtime/groovy-40 4.0.5-151042.0:20220911T142719Z Install Manifest
ooce/runtime/node-12 12.22.12-151042.0:20220410T111758Z Install Manifest
ooce/runtime/node-14 14.20.1-151042.0:20220925T153818Z Install Manifest
ooce/runtime/node-16 16.17.1-151042.0:20220925T160157Z Install Manifest
ooce/runtime/node-18 18.10.0-151042.0:20221002T103828Z Install Manifest
ooce/runtime/ruby-27 2.7.6-151042.0:20220416T143053Z Install Manifest
ooce/runtime/ruby-30 3.0.4-151042.0:20220416T143433Z Install Manifest
ooce/runtime/ruby-31 3.1.2-151042.0:20220416T143825Z Install Manifest
ooce/runtime/tcl 8.6.12-151042.0:20220404T111349Z Install Manifest
ooce/security/gnupg 2.3.7-151042.0:20220714T180054Z Install Manifest
ooce/server/apache-24 2.4.54-151042.0:20220613T181503Z Install Manifest
ooce/server/apache-24/modules/fcgid 2.3.9-151042.0:20220404T104205Z Install Manifest
ooce/server/apache-24/modules/subversion 1.14.2-151042.0:20220416T142732Z Install Manifest
ooce/server/freeradius 3.2.0-151042.0:20220423T105030Z Install Manifest
ooce/server/haproxy 2.6.6-151042.0:20220924T074520Z Install Manifest
ooce/server/nginx 1.23.1-151042.0:20220728T202234Z Install Manifest
ooce/server/nginx-120 1.20.2-151042.0:20220404T104449Z Install Manifest
ooce/server/nginx-122 1.22.0-151042.0:20220613T193016Z Install Manifest
ooce/server/nginx-common 1.0.0-151042.0:20220404T104414Z Install Manifest
ooce/storage/minio 2022.9.1-151042.0:20220910T121347Z Install Manifest
ooce/storage/minio-mc 2022.8.28-151042.0:20220910T121523Z Install Manifest
ooce/system/clamav 0.105.1-151042.0:20220728T202531Z Install Manifest
ooce/system/file-system/ntfs-3g 2022.5.17-151042.0:20220825T141808Z Install Manifest
ooce/system/htop 3.2.1-151042.0:20220626T133939Z Install Manifest
ooce/system/management/ansible 6.3.0-151042.0:20220829T141455Z Install Manifest
ooce/system/mbuffer 20220418-151042.0:20220422T163239Z Install Manifest
ooce/system/sg3_utils 1.47-151042.0:20220404T104734Z Install Manifest
ooce/system/smartmontools 7.3-151042.0:20220404T104733Z Install Manifest
ooce/system/sysstat 20151012-151042.0:20220404T104725Z Install Manifest
ooce/system/top 3.8-151042.0:20220404T104748Z Install Manifest
ooce/system/znapzend 0.21.1-151042.0:20220404T104916Z Install Manifest
ooce/system/zrepl 0.5.0-151042.0:20220404T104818Z Install Manifest
ooce/terminal/byobu 5.133-151042.0:20220404T104809Z Install Manifest
ooce/terminal/minicom 2.8-151042.0:20220404T104824Z Install Manifest
ooce/text/asciidoc 10.2.0-151042.0:20220613T192859Z Install Manifest
ooce/text/asciinema 2.2.0-151042.0:20220825T141846Z Install Manifest
ooce/text/docbook-xsl 20161215-151042.0:20220404T104913Z Install Manifest
ooce/text/ripgrep 13.0.0-151042.0:20220404T105224Z Install Manifest
ooce/util/acmefetch 0.7.5-151042.0:20220404T105036Z Install Manifest
ooce/util/bat 0.22.1-151042.0:20220911T142948Z Install Manifest
ooce/util/diffr 0.1.4-151042.0:20220426T114445Z Install Manifest
ooce/util/fd 8.4.0-151042.0:20220602T162025Z Install Manifest
ooce/util/gh 2.16.1-151042.0:20221002T104009Z Install Manifest
ooce/util/htmlq 0.4.0-151042.0:20220404T105150Z Install Manifest
ooce/util/hyperfine 1.15.0-151042.0:20220910T122157Z Install Manifest
ooce/util/jq 1.6-151042.0:20220404T105235Z Install Manifest
ooce/util/ncdu 2.1.2-151042.0:20220731T105151Z Install Manifest
ooce/util/pass 1.7.4-151042.0:20220404T105246Z Install Manifest
ooce/util/rargs 0.3.0-151042.0:20220404T105316Z Install Manifest
ooce/util/rlwrap 0.45.2-151042.0:20220708T115553Z Install Manifest
ooce/util/stress-ng 0.14.6-151042.0:20221002T104053Z Install Manifest
ooce/util/uefivars 1.0.1-151042.0:20220708T215130Z Install Manifest
ooce/util/xjobs 20200726-151042.0:20220404T105306Z Install Manifest
ooce/util/zadm 0.13.2-151042.0:20220825T153717Z Install Manifest
ooce/virtualization/virtualbox 6.1.38-151042.0:20220910T133014Z Install Manifest
ooce/virtualization/virtualbox/additions 6.1.38-151042.0:20220910T133053Z Install Manifest
ooce/x11/header/x11-protocols 2022.2-151042.0:20220816T100051Z Install Manifest
ooce/x11/header/xcb-protocols 1.15.2-151042.0:20220626T134125Z Install Manifest
ooce/x11/library/libice 1.0.10-151042.0:20220404T105430Z Install Manifest
ooce/x11/library/libsm 1.2.3-151042.0:20220404T105445Z Install Manifest
ooce/x11/library/libx11 1.8.1-151042.0:20220626T134344Z Install Manifest
ooce/x11/library/libxau 1.0.10-151042.0:20220829T141827Z Install Manifest
ooce/x11/library/libxcb 1.15-151042.0:20220613T192829Z Install Manifest
ooce/x11/library/libxext 1.3.4-151042.0:20220404T105536Z Install Manifest
ooce/x11/library/libxfixes 6.0.0-151042.0:20220404T105547Z Install Manifest
ooce/x11/library/libxi 1.8-151042.0:20220404T105614Z Install Manifest
ooce/x11/library/libxrandr 1.5.2-151042.0:20220404T105622Z Install Manifest
ooce/x11/library/libxrender 0.9.10-151042.0:20220404T105634Z Install Manifest
ooce/x11/library/libxt 1.2.1-151042.0:20220404T105725Z Install Manifest
ooce/x11/library/libxtst 1.2.4-151042.0:20221002T104135Z Install Manifest
ooce/x11/library/xtrans 1.4.0-151042.0:20220404T105710Z Install Manifest
255 package(s)