Package Catalogue

Name Version Install Manifest
ooce/application/alpine 2.26-151044.0:20221001T154208Z Install Manifest
ooce/application/fcgiwrap 1.1.0-151044.0:20221001T153838Z Install Manifest
ooce/application/gitea 1.17.3-151044.0:20221018T105148Z Install Manifest
ooce/application/gnuplot 5.4.5-151044.0:20221005T074333Z Install Manifest
ooce/application/graphviz 2.44.1-151044.0:20221001T154104Z Install Manifest
ooce/application/imagemagick 7.1.0.47-151044.0:20221001T154410Z Install Manifest
ooce/application/links 2.28-151044.0:20221018T105332Z Install Manifest
ooce/application/listmonk 2.2.0-151044.0:20221001T154114Z Install Manifest
ooce/application/mattermost 7.5.0-151044.0:20221117T184426Z Install Manifest
ooce/application/mc 4.8.28-151044.0:20221001T154307Z Install Manifest
ooce/application/munin-node 2.0.69-151044.0:20221001T154848Z Install Manifest
ooce/application/munin-server 2.0.69-151044.0:20221001T155014Z Install Manifest
ooce/application/mutt 2.2.7-151044.0:20221001T154308Z Install Manifest
ooce/application/nagios 4.4.8-151044.0:20221018T105425Z Install Manifest
ooce/application/nagios-common 1.0-151044.0:20221001T154310Z Install Manifest
ooce/application/nagios-nrdp 2.0.5-151044.0:20221001T154339Z Install Manifest
ooce/application/nagios-nrpe 4.1.0-151044.0:20221001T154522Z Install Manifest
ooce/application/nagios-nsca 2.10.2-151044.0:20221001T154452Z Install Manifest
ooce/application/nagios-plugins 2.3.3-151044.0:20221001T154608Z Install Manifest
ooce/application/php-74 7.4.33-151044.0:20221105T155327Z Install Manifest
ooce/application/php-74/imagick 3.7.0-151044.0:20221001T154651Z Install Manifest
ooce/application/php-80 8.0.25-151044.0:20221029T085024Z Install Manifest
ooce/application/php-80/imagick 3.7.0-151044.0:20221001T154749Z Install Manifest
ooce/application/php-81 8.1.12-151044.0:20221029T085653Z Install Manifest
ooce/application/php-81/imagick 3.7.0-151044.0:20221001T155003Z Install Manifest
ooce/application/php-common 1.0.0-151044.0:20221001T155007Z Install Manifest
ooce/application/texlive 20220321-151044.0:20221001T172508Z Install Manifest
ooce/application/tidy 5.8.0-151044.0:20221001T155130Z Install Manifest
ooce/application/tig 2.5.7-151044.0:20221001T155209Z Install Manifest
ooce/application/vagrant 2.2.19-151044.0:20221001T155337Z Install Manifest
ooce/application/vaultwarden 1.26.0-151044.0:20221015T124438Z Install Manifest
ooce/application/zabbix-agent 6.2.3-151044.0:20221001T160317Z Install Manifest
ooce/application/zabbix-server 6.2.3-151044.0:20221001T160425Z Install Manifest
ooce/audio/flac 1.4.2-151044.0:20221026T122329Z Install Manifest
ooce/compress/pbzip2 1.1.13-151044.0:20221001T155708Z Install Manifest
ooce/compress/pigz 2.7-151044.0:20221001T155744Z Install Manifest
ooce/database/bdb 5.3.28-151044.0:20221001T155941Z Install Manifest
ooce/database/lmdb 0.9.29-151044.0:20221001T155824Z Install Manifest
ooce/database/mariadb-104 10.4.27-151044.0:20221117T185940Z Install Manifest
ooce/database/mariadb-105 10.5.18-151044.0:20221117T191459Z Install Manifest
ooce/database/mariadb-106 10.6.11-151044.0:20221117T193028Z Install Manifest
ooce/database/mariadb-107 10.7.7-151044.0:20221117T194604Z Install Manifest
ooce/database/mariadb-108 10.8.6-151044.0:20221117T200012Z Install Manifest
ooce/database/mariadb-109 10.9.4-151044.0:20221117T201321Z Install Manifest
ooce/database/mariadb-common 1.0.0-151044.0:20221001T163422Z Install Manifest
ooce/database/postgresql-11 11.18-151044.0:20221117T201746Z Install Manifest
ooce/database/postgresql-12 12.13-151044.0:20221117T202203Z Install Manifest
ooce/database/postgresql-13 13.9-151044.0:20221117T202623Z Install Manifest
ooce/database/postgresql-13/citus 11.1.4-151044.0:20221026T122420Z Install Manifest
ooce/database/postgresql-13/mysql_fdw 2.8.0-151044.0:20221001T165640Z Install Manifest
ooce/database/postgresql-13/pg_repack 1.4.8-151044.0:20221023T100350Z Install Manifest
ooce/database/postgresql-14 14.6-151044.0:20221117T203236Z Install Manifest
ooce/database/postgresql-14/citus 11.1.4-151044.0:20221026T122517Z Install Manifest
ooce/database/postgresql-14/mysql_fdw 2.8.0-151044.0:20221001T165709Z Install Manifest
ooce/database/postgresql-14/pg_repack 1.4.8-151044.0:20221023T100416Z Install Manifest
ooce/database/postgresql-15 15.1-151044.0:20221117T203922Z Install Manifest
ooce/database/postgresql-15/citus 11.1.4-151044.0:20221026T122616Z Install Manifest
ooce/database/postgresql-15/mysql_fdw 2.8.0-151044.0:20221014T115956Z Install Manifest
ooce/database/postgresql-15/pg_repack 1.4.8-151044.0:20221023T100441Z Install Manifest
ooce/database/postgresql-common 1.0.0-151044.0:20221001T165710Z Install Manifest
ooce/database/rrdtool 1.8.0-151044.0:20221001T165825Z Install Manifest
ooce/developer/autoconf-archive 2022.9.3-151044.0:20221001T165758Z Install Manifest
ooce/developer/autogen 5.18.16-151044.0:20221001T170149Z Install Manifest
ooce/developer/cargo-c 0.9.14-151044.0:20221105T160234Z Install Manifest
ooce/developer/ccache 3.6-151044.0:20221001T170047Z Install Manifest
ooce/developer/clang-13 13.0.1-151044.0:20221021T082815Z Install Manifest
ooce/developer/clang-14 14.0.6-151044.0:20221021T084906Z Install Manifest
ooce/developer/clang-15 15.0.5-151044.0:20221117T210323Z Install Manifest
ooce/developer/cmake 3.24.3-151044.0:20221105T162500Z Install Manifest
ooce/developer/cscope 15.9-151044.0:20221001T170543Z Install Manifest
ooce/developer/cunit 2.1.3-151044.0:20221001T171241Z Install Manifest
ooce/developer/dejagnu 1.6.3-151044.0:20221001T171621Z Install Manifest
ooce/developer/flamegraph 20190323-151044.0:20221001T171847Z Install Manifest
ooce/developer/freepascal 3.2.2-151044.0:20221001T173203Z Install Manifest
ooce/developer/gdb 12.1-151044.0:20221117T204645Z Install Manifest
ooce/developer/go-118 1.18.8-151044.0:20221105T162737Z Install Manifest
ooce/developer/go-119 1.19.3-151044.0:20221105T163146Z Install Manifest
ooce/developer/gperf 3.1-151044.0:20221001T173427Z Install Manifest
ooce/developer/gyp 20200512-151044.0:20221001T173452Z Install Manifest
ooce/developer/llvm-13 13.0.1-151044.0:20221001T182725Z Install Manifest
ooce/developer/llvm-14 14.0.6-151044.0:20221001T182912Z Install Manifest
ooce/developer/llvm-15 15.0.5-151044.0:20221117T174838Z Install Manifest
ooce/developer/ninja 1.11.1-151044.0:20221001T174227Z Install Manifest
ooce/developer/omni 1.4.1-151044.0:20221001T174447Z Install Manifest
ooce/developer/pkgmgr 0.4.4-151044.0:20221001T174729Z Install Manifest
ooce/developer/radare2 5.7.8-151044.0:20221018T110024Z Install Manifest
ooce/developer/rust 1.65.0-151044.0:20221103T185957Z Install Manifest
ooce/developer/subversion 1.14.2-151044.0:20221001T182505Z Install Manifest
ooce/developer/yasm 1.3.0-151044.0:20221023T095942Z Install Manifest
ooce/developer/zig 0.9.1-151044.0:20221001T184157Z Install Manifest
ooce/driver/fuse 1.4-151044.0:20221001T183117Z Install Manifest
ooce/editor/emacs 28.2-151044.0:20221001T183451Z Install Manifest
ooce/editor/joe 4.6-151044.0:20221001T183308Z Install Manifest
ooce/editor/nano 6.4-151044.0:20221001T183401Z Install Manifest
ooce/editor/neovim 0.8.0-151044.0:20221005T074628Z Install Manifest
ooce/extra-build-tools 11-151044.0:20221023T140423Z Install Manifest
ooce/file/acltool 1.16.2-151044.0:20221001T183457Z Install Manifest
ooce/file/lsof 4.95.0-151044.1:20221001T183551Z Install Manifest
ooce/file/tree 2.0.4-151044.0:20221001T183608Z Install Manifest
ooce/fonts/liberation 2.1.5-151044.0:20221001T183630Z Install Manifest
ooce/library/apr 1.7.0-151044.0:20221001T183829Z Install Manifest
ooce/library/apr-util 1.6.1-151044.0:20221001T183944Z Install Manifest
ooce/library/bdw-gc 8.2.2-151044.1:20221001T183849Z Install Manifest
ooce/library/cairo 1.16.0-151044.0:20221023T140753Z Install Manifest
ooce/library/fcgi2 2.4.2-151044.0:20221001T184139Z Install Manifest
ooce/library/fontconfig 2.14.1-151044.0:20221023T100611Z Install Manifest
ooce/library/freetype2 2.12.1-151044.0:20221001T184250Z Install Manifest
ooce/library/gnutls 3.6.16-151044.0:20221001T185329Z Install Manifest
ooce/library/guile 2.0.14-151044.0:20221021T092404Z Install Manifest
ooce/library/icu4c 72.1-151044.0:20221026T123616Z Install Manifest
ooce/library/jansson 2.14-151044.0:20221001T184418Z Install Manifest
ooce/library/json-c 0.16-151044.0:20221001T184549Z Install Manifest
ooce/library/ldns 1.8.3-151044.0:20221001T185014Z Install Manifest
ooce/library/libarchive 3.6.1-151044.0:20221001T185543Z Install Manifest
ooce/library/libde265 1.0.9-151044.0:20221021T092513Z Install Manifest
ooce/library/libdwarf 20210528-151044.0:20221001T185751Z Install Manifest
ooce/library/libev 4.33-151044.0:20221001T185715Z Install Manifest
ooce/library/libexif 0.6.21-151044.0:20221001T185824Z Install Manifest
ooce/library/libgd 2.3.3-151044.0:20221001T185934Z Install Manifest
ooce/library/libgif 5.2.1-151044.0:20221001T185909Z Install Manifest
ooce/library/libheif 1.13.0-151044.0:20221001T190113Z Install Manifest
ooce/library/libid3tag 0.15.1.2-151044.0:20221001T190040Z Install Manifest
ooce/library/libidl 0.8.14-151044.0:20221001T190058Z Install Manifest
ooce/library/libjpeg-turbo 2.1.4-151044.0:20221001T190217Z Install Manifest
ooce/library/libmcrypt 2.5.8-151044.0:20221001T190252Z Install Manifest
ooce/library/libogg 1.3.5-151044.0:20221001T190244Z Install Manifest
ooce/library/libpciaccess 0.17-151044.0:20221021T092554Z Install Manifest
ooce/library/libpng 1.6.38-151044.0:20221001T190352Z Install Manifest
ooce/library/libusb-1 1.0.26-151044.0:20221001T190423Z Install Manifest
ooce/library/libuv 1.44.2-151044.0:20221001T190547Z Install Manifest
ooce/library/libvncserver 0.9.13-151044.0:20221001T190547Z Install Manifest
ooce/library/libvorbis 1.3.7-151044.0:20221001T190654Z Install Manifest
ooce/library/libwebp 1.2.4-151044.0:20221001T190925Z Install Manifest
ooce/library/libzip 1.9.2-151044.0:20221001T190803Z Install Manifest
ooce/library/mariadb-104 10.4.27-151044.0:20221117T185857Z Install Manifest
ooce/library/mariadb-105 10.5.18-151044.0:20221117T191415Z Install Manifest
ooce/library/mariadb-106 10.6.11-151044.0:20221117T192955Z Install Manifest
ooce/library/mariadb-107 10.7.7-151044.0:20221117T194531Z Install Manifest
ooce/library/mariadb-108 10.8.6-151044.0:20221117T195943Z Install Manifest
ooce/library/mariadb-109 10.9.4-151044.0:20221117T201251Z Install Manifest
ooce/library/nettle 3.8.1-151044.0:20221001T190848Z Install Manifest
ooce/library/onig 6.9.8-151044.0:20221001T191004Z Install Manifest
ooce/library/openldap 2.6.3-151044.0:20221001T193545Z Install Manifest
ooce/library/pango 1.50.11-151044.0:20221103T125022Z Install Manifest
ooce/library/pixman 0.42.2-151044.0:20221105T172858Z Install Manifest
ooce/library/postgresql-12 12.13-151044.0:20221117T202134Z Install Manifest
ooce/library/postgresql-13 13.9-151044.0:20221117T202552Z Install Manifest
ooce/library/postgresql-14 14.6-151044.0:20221117T203204Z Install Manifest
ooce/library/postgresql-15 15.1-151044.0:20221117T203850Z Install Manifest
ooce/library/security/libsasl2 2.1.28-151044.0:20221001T191226Z Install Manifest
ooce/library/serf 1.3.9-151044.0:20221001T191144Z Install Manifest
ooce/library/slang 2.3.3-151044.0:20221001T191259Z Install Manifest
ooce/library/tiff 4.4.0-151044.0:20221001T191326Z Install Manifest
ooce/library/unbound 1.17.0-151044.0:20221015T124659Z Install Manifest
ooce/library/unistring 1.1-151044.0:20221021T072702Z Install Manifest
ooce/multimedia/dav1d 1.0.0-151044.0:20221001T191417Z Install Manifest
ooce/multimedia/exif 0.6.21-151044.0:20221001T191432Z Install Manifest
ooce/multimedia/ffmpeg 5.1.2-151044.0:20221001T193431Z Install Manifest
ooce/multimedia/minidlna 1.3.2-151044.0:20221001T191635Z Install Manifest
ooce/multimedia/rav1e 0.5.1-151044.0:20221001T192130Z Install Manifest
ooce/multimedia/x264 20210613-151044.0:20221001T191753Z Install Manifest
ooce/multimedia/x265 3.4-151044.0:20221001T192535Z Install Manifest
ooce/network/bind-916 9.16.34-151044.0:20221023T101008Z Install Manifest
ooce/network/bind-918 9.18.8-151044.0:20221023T101348Z Install Manifest
ooce/network/bind-common 1.0.0-151044.0:20221001T192138Z Install Manifest
ooce/network/bwm-ng 0.6.3-151044.0:20221001T192227Z Install Manifest
ooce/network/cyrus-imapd 3.4.4-151044.0:20221026T134053Z Install Manifest
ooce/network/dnscrypt-proxy 2.1.2-151044.0:20221001T192414Z Install Manifest
ooce/network/dnsmasq 2.87-151044.0:20221001T192456Z Install Manifest
ooce/network/fping 5.1-151044.0:20221001T192532Z Install Manifest
ooce/network/irssi 1.4.3-151044.0:20221105T173004Z Install Manifest
ooce/network/mosh 1.4.0-151044.0:20221029T085914Z Install Manifest
ooce/network/mosquitto 2.0.15-151044.0:20221001T192642Z Install Manifest
ooce/network/mrtg 2.17.10-151044.0:20221001T192632Z Install Manifest
ooce/network/mtr 0.95-151044.0:20221001T192815Z Install Manifest
ooce/network/nicstat 1.95-151044.0:20221001T192809Z Install Manifest
ooce/network/nsd 4.6.0-151044.0:20221001T192832Z Install Manifest
ooce/network/openldap 2.6.3-151044.0:20221001T193614Z Install Manifest
ooce/network/openvpn 2.5.8-151044.0:20221029T090051Z Install Manifest
ooce/network/openvpn-auth-ldap 2.0.4-151044.0:20221029T090145Z Install Manifest
ooce/network/rclone 1.60.0-151044.0:20221026T123811Z Install Manifest
ooce/network/smtp/postfix 3.7.3-151044.0:20221026T134212Z Install Manifest
ooce/network/tcpdump 4.99.1-151044.0:20221001T193246Z Install Manifest
ooce/network/unbound 1.17.0-151044.0:20221015T124727Z Install Manifest
ooce/network/znc 1.8.2-151044.0:20221026T134315Z Install Manifest
ooce/omnios-build-tools 11-151044.0:20221117T171343Z Install Manifest
ooce/ooceapps 0.10.5-151044.0:20221117T205213Z Install Manifest
ooce/print/cups 2.4.2-151044.0:20221001T193712Z Install Manifest
ooce/runtime/expect 5.45.4-151044.0:20221001T194538Z Install Manifest
ooce/runtime/gnu-smalltalk 3.2.5-151044.0:20221001T193647Z Install Manifest
ooce/runtime/groovy-30 3.0.13-151044.0:20221001T193650Z Install Manifest
ooce/runtime/groovy-40 4.0.6-151044.0:20221018T110109Z Install Manifest
ooce/runtime/node-12 12.22.12-151044.0:20221001T203016Z Install Manifest
ooce/runtime/node-14 14.21.1-151044.0:20221105T175127Z Install Manifest
ooce/runtime/node-16 16.18.1-151044.0:20221105T181046Z Install Manifest
ooce/runtime/node-18 18.12.1-151044.0:20221105T182729Z Install Manifest
ooce/runtime/ruby-27 2.7.6-151044.0:20221001T201236Z Install Manifest
ooce/runtime/ruby-30 3.0.4-151044.0:20221001T202007Z Install Manifest
ooce/runtime/ruby-31 3.1.2-151044.0:20221001T202400Z Install Manifest
ooce/runtime/tcl 8.6.12-151044.0:20221001T193958Z Install Manifest
ooce/security/gnupg 2.3.8-151044.0:20221018T110857Z Install Manifest
ooce/server/apache-24 2.4.54-151044.0:20221001T202510Z Install Manifest
ooce/server/apache-24/modules/fcgid 2.3.9-151044.0:20221001T202514Z Install Manifest
ooce/server/apache-24/modules/subversion 1.14.2-151044.0:20221001T182613Z Install Manifest
ooce/server/freeradius 3.2.1-151044.0:20221015T132729Z Install Manifest
ooce/server/haproxy 2.6.6-151044.0:20221001T202629Z Install Manifest
ooce/server/nginx 1.23.2-151044.0:20221023T101458Z Install Manifest
ooce/server/nginx-122 1.22.1-151044.0:20221023T101608Z Install Manifest
ooce/server/nginx-common 1.0.0-151044.0:20221001T202639Z Install Manifest
ooce/storage/minio 2022.10.15-151044.0:20221018T110335Z Install Manifest
ooce/storage/minio-mc 2022.10.9-151044.0:20221018T110501Z Install Manifest
ooce/system/clamav 0.105.1-151044.0:20221001T203217Z Install Manifest
ooce/system/file-system/ntfs-3g 2022.10.3-151044.0:20221105T182903Z Install Manifest
ooce/system/htop 3.2.1-151044.0:20221001T203032Z Install Manifest
ooce/system/management/ansible 6.3.0-151044.0:20221001T203153Z Install Manifest
ooce/system/mbuffer 20220418-151044.0:20221001T203055Z Install Manifest
ooce/system/sg3_utils 1.47-151044.0:20221001T203126Z Install Manifest
ooce/system/smartmontools 7.3-151044.0:20221001T203120Z Install Manifest
ooce/system/sysstat 20151012-151044.0:20221001T203130Z Install Manifest
ooce/system/top 3.8-151044.0:20221001T203144Z Install Manifest
ooce/system/znapzend 0.21.1-151044.0:20221001T203251Z Install Manifest
ooce/system/zrepl 0.6.0-151044.0:20221105T182954Z Install Manifest
ooce/terminal/byobu 5.133-151044.0:20221001T203206Z Install Manifest
ooce/terminal/minicom 2.8-151044.0:20221001T203231Z Install Manifest
ooce/text/asciidoc 10.2.0-151044.0:20221001T203235Z Install Manifest
ooce/text/asciinema 2.2.0-151044.0:20221001T203257Z Install Manifest
ooce/text/docbook-xsl 20161215-151044.0:20221001T203307Z Install Manifest
ooce/text/ripgrep 13.0.0-151044.0:20221123T195707Z Install Manifest
ooce/text/texinfo 7.0-151044.0:20221117T171341Z Install Manifest
ooce/util/acmefetch 0.8.1-151044.0:20221117T204127Z Install Manifest
ooce/util/bat 0.22.1-151044.0:20221001T203558Z Install Manifest
ooce/util/diffr 0.1.4-151044.0:20221001T203403Z Install Manifest
ooce/util/fd 8.5.2-151044.0:20221117T204324Z Install Manifest
ooce/util/gh 2.19.0-151044.0:20221105T183127Z Install Manifest
ooce/util/htmlq 0.4.0-151044.0:20221001T203527Z Install Manifest
ooce/util/hyperfine 1.15.0-151044.0:20221001T203612Z Install Manifest
ooce/util/jq 1.6-151044.0:20221001T203620Z Install Manifest
ooce/util/ncdu 2.2.1-151044.0:20221026T123907Z Install Manifest
ooce/util/pass 1.7.4-151044.0:20221001T203559Z Install Manifest
ooce/util/rargs 0.3.0-151044.0:20221001T203646Z Install Manifest
ooce/util/rlwrap 0.46-151044.0:20221023T102237Z Install Manifest
ooce/util/stress-ng 0.14.6-151044.0:20221001T203643Z Install Manifest
ooce/util/uefivars 1.0.1-151044.0:20221001T203725Z Install Manifest
ooce/util/xjobs 20200726-151044.0:20221001T203656Z Install Manifest
ooce/util/zadm 0.13.3-151044.0:20221105T183427Z Install Manifest
ooce/virtualization/virtualbox 7.0.2-151044.0:20221023T104252Z Install Manifest
ooce/virtualization/virtualbox/additions 7.0.2-151044.0:20221023T104352Z Install Manifest
ooce/x11/header/x11-protocols 2022.2-151044.0:20221001T203724Z Install Manifest
ooce/x11/header/xcb-protocols 1.15.2-151044.0:20221001T203721Z Install Manifest
ooce/x11/library/libice 1.0.10-151044.0:20221001T203747Z Install Manifest
ooce/x11/library/libsm 1.2.3-151044.0:20221001T203814Z Install Manifest
ooce/x11/library/libx11 1.8.1-151044.0:20221001T204010Z Install Manifest
ooce/x11/library/libxau 1.0.10-151044.0:20221001T203815Z Install Manifest
ooce/x11/library/libxcb 1.15-151044.0:20221001T203944Z Install Manifest
ooce/x11/library/libxext 1.3.5-151044.0:20221105T183513Z Install Manifest
ooce/x11/library/libxfixes 6.0.0-151044.0:20221001T203909Z Install Manifest
ooce/x11/library/libxi 1.8-151044.0:20221001T204009Z Install Manifest
ooce/x11/library/libxrandr 1.5.2-151044.0:20221001T204000Z Install Manifest
ooce/x11/library/libxrender 0.9.11-151044.0:20221026T123946Z Install Manifest
ooce/x11/library/libxt 1.2.1-151044.0:20221001T204050Z Install Manifest
ooce/x11/library/libxtst 1.2.4-151044.0:20221001T204049Z Install Manifest
ooce/x11/library/xtrans 1.4.0-151044.0:20221001T204044Z Install Manifest
262 package(s)